请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

有osmo和mavic,从2月起如何用djigo?

 0
手机看帖 7 811
app提示mavic从2月起只能用djigo4而不能用djigo了,问题是我平常还要用osmo啊,岂不是要同时装两个app?而且据说安卓系统下两个app会冲突,影响飞行稳定。求美女和大神赐教!
标签:DJI
评论
上传
你需要登录之后才能回帖    登录 | 注册
诸神的劫难  Mavic Pro认证用户 2017-1-20 2#
同样发现了这个坑爹的问题
eros819小马甲   2017-1-20 3#
苹果手机欢迎你
小号防和谐,大胆回一切
秋香  超级版主 2017-1-20 4#
不会不兼容的,您可以尝试清除一下默认链接试试:
1.打开“设置”-“应用”
2.打开“应用管理器”
3.选择DJI GO 4(之前连接的是哪个版本就选择哪个版本)
4.点击“设置为默认”
清除默认链接即可。
微信关注“DJI大疆服务”,获取最全面的大疆产品教学视频,及时的售后服务动态,最实用的飞行指引和专业的技术支持,都在这里
楼主  Mavic Pro认证用户 2017-1-20 5#
秋香超级版主2017-1-20 15:53
不会不兼容的,您可以尝试清除一下默认链接试试:
1.打开“设置”-“应用”
2.打开“应用管理器”
3.选择DJI GO 4(之前连接的是哪个版本就选择哪个版本)
4.点击“设置为默认”
清除默认链接即可。
谢谢美女,我试试
yyjtd88  Mavic Pro认证用户 2017-1-20 6#
我也是装两个
咖啡冰  Mavic 2 Zoom认证用户 2017-1-20 7#
小米手机怎么调?似乎设置不了默认
楼主  Mavic Pro认证用户 2017-1-22 8#
咖啡冰Mavic Pro2017-1-20 17:44
小米手机怎么调?似乎设置不了默认
你要@美女,不然她看不见
已累计飞行14750米
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表