请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

华为MATE8提示升级EMUI4.1到EMUI5.0,是否兼容APP4

 0
手机看帖 5 1089
华为MATE8提示升级EMUI4.1到EMUI5.0,是否兼容APP4?

记得前端时间看到有人在论坛说MATE9不能兼容APP4,是否可以升级呢?
评论
上传
你需要登录之后才能回帖    登录 | 注册
夏清  超级版主 2017-2-27 2#
DJI GO4对安卓设备的要求是:Android系统版本要求4.4及更高版本
华为mate8在我们的兼容列表中
微信关注“大疆”,获取最全面的大疆产品教学视频,及时的售后服务动态,最实用的飞行指引和专业的技术支持,都在这里
fans83ef3209  Mavic Mini认证用户 2017-2-28 3#
你们去看下我帖子里的有关连接不稳定解决办法,说不定就好了。我也是华为的,起初也是你们说的这样现象
楼主  Mavic Pro认证用户 2017-2-28 4#
fans83ef3209精灵4 Pro2017-2-28 08:58
你们去看下我帖子里的有关连接不稳定解决办法,说不定就好了。我也是华为的,起初也是你们说的这样现象
谢谢提醒,我还是不升级手机了,省的麻烦。目前兼容没问题
fans83ef3209  Mavic Mini认证用户 2017-2-28 5#
richard_wbbMavic Pro2017-2-28 12:34
谢谢提醒,我还是不升级手机了,省的麻烦。目前兼容没问题
也是个好主意
wuji2003  Mavic Pro认证用户 2017-3-6 6#
MATE8和最新版系统,连接没问题。
已累计飞行35243米
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表