正在上传图片(0/1)

imu校准问题

 0
手机看帖 10 1377
我的imu校准问题,总是卡到这个页面过不去。不知道怎么回事。
评论
上传
你需要登录之后才能回帖    登录 | 注册
楼主   2017-5-26 2#
到了2/5就不动了,已经尝试多次
夏清  超级版主 2017-5-26 3#
楼主,您的飞行器版本是多少?是不是最新的呢?
楼主   2017-5-26 4#
夏清超级版主2017-5-26 11:14
楼主,您的assistant 2是不是最新版本呢?最新的是1.1.0-2您在这里看看:http://www.dji.com/cn/mavic/info#downloads
这个校准不是用遥控器选择校准就行了吗?还需要电脑上下软件?
kazzak  Mavic Pro认证用户 2017-5-26 5#
fanscd7f20802017-5-26 12:50
这个校准不是用遥控器选择校准就行了吗?还需要电脑上下软件?
遥控器选择就可以了   电脑上那个是前视和下视的校准
Twins  Goggles认证用户 2017-5-26 6#
夏清超级版主2017-5-26 11:14
楼主,您的assistant 2是不是最新版本呢?最新的是1.1.0-2您在这里看看:http://www.dji.com/cn/mavic/info#downloads
正好借此问一下版主,mavic页面的assistant 2的最新版本是你在上面写的,但是眼镜Goggles页面的assistant 2的最新版本却是1.1.1,貌似版本更新。请问为何不同产品的assistant 2版本不一样?对于mavic和goggles都有的用户,应该用哪个版本?如果应该用最新版本1.1.1的话,为何mavic页面的版本不更新?而且你上面依然写1.1.0-2是最新版本,这是什么原因和用意?
夏清  超级版主 2017-5-26 7#
TwinsMavic Pro2017-5-26 14:13
正好借此问一下版主,mavic页面的assistant 2的最新版本是你在上面写的,但是眼镜Goggles页面的assistant 2的最新版本却是1.1.1,貌似版本更新。请问为何不同产品的assistant 2版本不一样?对于mavic和goggles都有的用户,应该用哪个版本?如果应该用最新版本1.1.1的话,为何mavic页面的版本不更新?而且你上面依然写1.1.0-2是最新版本,这是什么原因和用意?
用对用产品页面下的assistant 2下载相应软件哦
Twins  Goggles认证用户 2017-5-26 8#
夏清超级版主2017-5-26 18:03
用对用产品页面下的assistant 2下载相应软件哦
那mavic和goggles两个产品都有,到底用哪个版本的assistant 2呢?
夏清  超级版主 2017-5-26 9#
TwinsMavic Pro2017-5-26 18:10
那mavic和goggles两个产品都有,到底用哪个版本的assistant 2呢?
goggles用户goggles页面的,mavic用mavic页面的
夏清  超级版主 2017-5-26 10#
fanscd7f20802017-5-26 12:50
这个校准不是用遥控器选择校准就行了吗?还需要电脑上下软件?
楼主先看看您的飞行器版本是不是最新的
Twins  Goggles认证用户 2017-5-26 11#
夏清超级版主2017-5-26 18:49
goggles用户goggles页面的,mavic用mavic页面的
你的意思是这两个版本的可以装在同一台电脑上?
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表