请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

litchi 升级后对御的老固件支持怎么样?

 0
手机看帖 5 859
如题,没敢升级,怕用不成了。
另,E文不好,谁能给翻译一下,这次更新了什么?谢谢
评论
上传
你需要登录之后才能回帖    登录 | 注册
楼主  Goggles认证用户 2017-7-4 2#
7138120@qq.com   2017-7-4 3#
可以用。
小石头儿   2017-7-5 4#
mavic好像需要800及以上的固件。
lucy.shi  Mavic Pro认证用户 2017-7-5 5#
晕,固件低不能用啊
hy9910   2017-8-3 6#
请问楼主是什么固件呢?
已累计飞行274507米
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表