请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

精灵3se固件升级新手问题

 0
手机看帖 4 1344
请问版主,升级固件时app已经升到3.1.13版本,飞行器版本还是1.3.20这不是问题吧?如果需要相同版本,请问如何匹配同版本?
评论
上传
你需要登录之后才能回帖    登录 | 注册
fanse0b8f0f9  Mavic Pro认证用户 2017-7-23 2#
没问题,超新新的新手...
先飞个15km就知道了...
qepan0520  Osmo认证用户 2017-7-23 3#
没有问题的
使用使用下面的固件时,使用的APP应为下面的app及其以后版本:
  Mavic Pro认证用户 2017-7-23 4#
APP和飞控固件是两码事。要升级的多了:APP、无人机固件、遥控固件、电池固件.......
石榴姐  超级版主 2017-7-24 5#
楼主您好,您可以参考3楼的回复。
微信关注“DJI大疆服务”,获取最全面的大疆产品教学视频,及时的售后服务动态,最实用的飞行指引和专业的技术支持,都在这里
已累计飞行20627米
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表