请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

我的minni2在苹果商城下APP无法兼容是什么情况?

 0
手机看帖 8 5913
我之前用IPAD4也是这种情况  后面我又换个minni2 也是一样的情况  用电脑下到IPAD上又可以用  可是图传很卡 马赛克一下一下的  我的是精灵3P的 求大神指点下 是否是我的iPad问题还是APP下载方式不对  
评论
上传
你需要登录之后才能回帖    登录 | 注册
夏清  超级版主 2015-7-14 2#
楼主您好,ipad4采用A6X处理器,不在APP支持列表内,通过电脑装上后也无法正常进行使用的,您的mini2背后是否有如下的孔呢?
1.jpg

微信关注“大疆”,获取最全面的大疆产品教学视频,及时的售后服务动态,最实用的飞行指引和专业的技术支持,都在这里
楼主  Phantom 3 Advanced认证用户 2015-7-15 3#
夏清 发表于 2015-7-14 11:40
楼主您好,ipad4采用A6X处理器,不在APP支持列表内,通过电脑装上后也无法正常进行使用的,您的mini2背后是 ...
有个这样的孔啊  这个有什么关联吗?在农村飞图传也卡 这是什么原因 求指教
夏清  超级版主 2015-7-15 4#
wt11817 发表于 2015-7-15 12:04
有个这样的孔啊  这个有什么关联吗?在农村飞图传也卡 这是什么原因 求指教
...
APP需使用IOS A7及以上处理器,如移动设备处理器在此以下,不满足APP工作条件,会出现卡的情况。
微信关注“大疆”,获取最全面的大疆产品教学视频,及时的售后服务动态,最实用的飞行指引和专业的技术支持,都在这里
楼主  Phantom 3 Advanced认证用户 2015-7-15 5#
minni2 是IOS A7的处理器啊  我去买精灵的时候告诉我minni2可以使用 可是我用苹果商城下载无法兼容 用电脑下载可以使用  有区别没
segagoon  Phantom 3 Advanced认证用户 2015-7-19 6#
mini2应该可以用的。lz系统什么版本?
小小的昆虫   2015-7-28 7#
mini2  卡    必须要mini3?
Sherlock  Phantom 3 Professional认证用户 2015-8-2 8#
wt11817 发表于 2015-7-15 12:12
minni2 是IOS A7的处理器啊  我去买精灵的时候告诉我minni2可以使用 可是我用苹果商城下载无法兼容 用电脑 ...
你是不是买到翻新货了
musenyatou  Osmo Mobile认证用户 2015-9-17 9#
miini2亲测可以啊,我就是用MINI2飞的,是不是奸商把mini1当mini2卖你了?
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表