请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

固件与APP

 0
手机看帖 4 505
固件升级最新了,APP好用旧版本,4.0.5。限高限远,为什么?
评论
上传
你需要登录之后才能回帖    登录 | 注册
超级霹雳无敌小豆芽  Mavic 2 Zoom认证用户 2018-4-27 2#
因为APP是4.0.5  更新就可以
Time   2018-4-28 3#
好刺激的设定哦
冬瑞  超级版主 2018-4-28 4#
楼主,您好,烦请将APP升级到最新版本,如果之前没有绑定移动设备,请更新后绑定您的手机号哦。
楼主  Mavic 2 Pro认证用户 2018-4-28 5#
超级霹雳无敌小豆芽Mavic Air2018-4-27 18:22
因为APP是4.0.5  更新就可以
谢谢,我知道是老版本,不想更新啊,没有别的办法?
已累计飞行574080米
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表