请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

已经测试完毕1.9.0.80无法支持全域POV,希望大疆更新固件支持

 0
手机看帖 6 2886
已经测试完毕1.9.0.80无法支持全域POV,想用全域pov功能的请保持1.6.0.50固件,不要升级固件,不然无法使用该功能,希望大疆更新固件支持POV
评论
上传
你需要登录之后才能回帖    登录 | 注册
春媚  超级版主 2019-8-31 2#
您好,楼主,感谢您的反馈,我将此情况转达至相关工程师核实一下。
微信关注“大疆”,获取最全面的大疆产品教学视频,及时的售后服务动态,最实用的飞行指引和专业的技术支持,都在这里
lanjingling  Osmo Mobile 2认证用户 2019-8-31 3#
大疆产品太多,大牛工程师不够用了吧,全域POV是友商起的名字吧,这个牛逼的功能竟被大疆自己阉割啦,谁还记得大疆很早起的名字叫啥哦。固件升级也是比较慢,特别是新功能都是跟着友商走,有些如影sc的新功能,也不给老用户开发,学会老资本主义挤牙膏了吧,感觉大疆越来越笨重了。
墨老爷子  管理员 2019-9-16 4#
感谢您的反馈,后续我们将通过固件更新的方式支持此功能,感谢您的关注与支持。
墨老爷子  管理员 2019-9-16 5#
感谢您的反馈,后续我们将通过固件更新的方式支持此功能,感谢您的关注与支持。
crayon  Mavic Pro认证用户 8-14 15:45 6#
又一年过去了,这个功能实现了么
楼主  Phantom 3 Advanced认证用户 8-14 18:10 7#
crayonMavic Pro8-14 15:45
又一年过去了,这个功能实现了么
早就实现了
已累计飞行70510米
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表