请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

华为magic2使用,Dji Go4 4.32.5版本闪退

 0
手机看帖 2 2356
将近半个多月了,不知道啥原因,4.32.4还好好的呢,用回3.24半夜又自动更新了,唉,问客服说手机不适配,那为啥32.4版本用的好好的,一更新就不行了。
评论
上传
你需要登录之后才能回帖    登录 | 注册
卖竹鼠3元一只10元3只  Mavic 2 Zoom认证用户 2019-10-24 2#
兼容问题  用老版本把   去豌豆荚下载  https://www.wandoujia.com/apps/7603823/history  
我就是我,我看到自己都上火 。
石榴姐  超级版主 2019-10-24 3#
楼主您好,该问题已反馈给相关工作人员。
建议华为 magic 2 用户先不要升级APP,如已经升级建议回退版本至 v4.3.24。
可以参考2楼用户提供的下载地址。
微信关注“大疆”,获取最全面的大疆产品教学视频,及时的售后服务动态,最实用的飞行指引和专业的技术支持,都在这里
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表