请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

無法用大司航拍app熱點環繞

 0
手机看帖 1 3824
p3p 升級1.3.2版本後 想升級 sdk,固定包用於大司航拍app熱點環繞,但無法升級,是升級1.3.2版本後,就無法升級sdk 固件包嗎
评论
上传
你需要登录之后才能回帖    登录 | 注册
lanyusea  Inspire 1认证用户 2015-8-28 2#
大思给的固件已经outdate,无法再在当前官方固件上刷过去了。

可以刷最新版本的开发者固件,但是新版本的sdk中某些接口变了所以app有极大可能会用不了…

综上所述就是升级固件的锅。
SDK板块日常维护志愿者。
我没有QQ,我也不接受私信提问。有问题请去论坛发帖,利人利己。

我没有QQ,我没有QQ,我没有QQ。
重要的事情说三遍。
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表