请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

SDK网站提示安全证书过期或无效

 0
手机看帖 2 3713
想上网站申请一个开发者账号,登陆进去之后浏览器提示安全证书过期或未生效,换了几个浏览器都是这样,图片刷不出来,文字也很奇怪,最重要的是无法申请注册,不知道有没有办法解决,谢谢啦。
一起装逼一起飞
评论
上传
你需要登录之后才能回帖    登录 | 注册
DJI-Benz   2015-9-6 2#
请问你使用的是什么浏览器?建议你可以清空浏览器cookies,或者更换一台电脑或网络再试试。
如果还有问题,你可以截图然后更新到你帖子的内容里面。谢谢。
楼主   认证飞友 2015-9-6 3#
DJI-Benz 发表于 2015-9-6 13:35
请问你使用的是什么浏览器?建议你可以清空浏览器cookies,或者更换一台电脑或网络再试试。
如果还有问题, ...
好的。我试试看
一起装逼一起飞
认证飞友
已累计飞行399978米
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表