请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

请问四美ios要回退到V1.1.0吗?

 0
手机看帖 5 1438
请问四美ios要回退到V1.1.0吗?手机已经升级到V1.1.5.
评论
上传
你需要登录之后才能回帖    登录 | 注册
兰心  超级版主 8-3 14:26 2#
楼主您好,很抱歉给您带来困扰,不需要的,iOS DJI Fly 最新版本为V1.1.5,请您放心使用。
微信关注“大疆”,获取最全面的大疆产品教学视频,及时的售后服务动态,最实用的飞行指引和专业的技术支持,都在这里
楼主  Mavic Air 2认证用户 8-3 14:43 3#
谢谢!
龙神  Mavic Mini认证用户 8-3 18:08 4#
我想退到1.1.3.那个版本好用。1.1.5有信道切换bug,体验感贼差。
楼主  Mavic Air 2认证用户 8-4 09:21 5#
龙神Mavic Mini8-3 18:08
我想退到1.1.3.那个版本好用。1.1.5有信道切换bug,体验感贼差。
删除重新装试试。
龙神  Mavic Mini认证用户 8-4 18:20 6#
浪迹天涯1961Mavic Air 28-4 09:21
删除重新装试试。
ios不允许。删了也是1.1.5.除非你停留在1.1.3不升级,否则以后就再也和这个版本无缘了。
已累计飞行69328米
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表