正在上传图片(0/1)

几年了?调参软件还不兼容macos 11.x

 0
手机看帖 5 333
我的苹果本macos12.2.1了,大疆的调参软件还不兼容macos11.x.无语了
评论
上传
你需要登录之后才能回帖    登录 | 注册
冬瑞  超级版主 2022-4-14 2#
楼主您好,抱歉给您带来不好的体验,冬瑞已转告相关工作人员了哦。
微信关注“大疆”,获取最全面的大疆产品教学视频,及时的售后服务动态,最实用的飞行指引和专业的技术支持,都在这里
Easr  DJI Action 2认证用户 2022-4-14 3#
大疆永远都是,已转告,但就是不解决。
community_user_  DJI Mavic 3认证用户 2022-4-15 4#
因為大疆只能說

搞的定  微軟WIN

搞不定  麥金塔MAC
yanran090266  Mavic 2 Pro认证用户 2022-4-15 5#
不兼容吗?好久没用到调参软件了,我12.3那也应该不支持吧
我表示没毛病
已累计飞行121817米
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表