请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

安全锁到了!可app还没更新 ,我可以用旧版飞吗?有谁可....

 0
手机看帖 3 1318
DJI Pilot App v1.0.4 (for Android)支持的移动设备: Samsung S5, Note 3, P900 tablet, Sony Z3 EXPERIA, Google Nexus 7 II, Mi 3, Nubia Z7 mini. (备注:支持的设备列表会持续更新和增加。)
2015-01-24

评论
上传
你需要登录之后才能回帖    登录 | 注册
夏清  超级版主 2015-1-30 2#
楼主你好,请问您目前使用的是什么版本的APP?
微信关注“大疆”,获取最全面的大疆产品教学视频,及时的售后服务动态,最实用的飞行指引和专业的技术支持,都在这里
57175907  Goggles认证用户 2015-1-30 3#
看他的历史记录应该是用的ipad mini 3
拥有设备: inspire 1*2  相机:D7100
panzerelite  Inspire 1 Pro认证用户 2015-1-30 4#
ipad mini 3 够用了哈
我的设备:Inspire1 X5升级版 双控
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表