请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

0.9.1版本客户端突然被提示要更新到最新版本才可以使用

 0
手机看帖 7 1283
那我在现在正在拍着呢是怎么个继续法。
评论
上传
你需要登录之后才能回帖    登录 | 注册
wangtao007.gmai   2015-2-11 2#
断网 继续拍
拥有设备: F450 精灵2 H3-3D  inspire 1  相机:5D2 24-70 2.8L   5D mark 2  50 1.2L  胶片相机:尼康FM2
622050@qq.com  Inspire 1认证用户 2015-2-11 3#
为什么 APP 商店 搜索不到呢
OsitaLV   认证飞友 2015-2-11 4#
不知道有0.9.2了么?
持有设备:Inspire 2、Inspire 1、Ronin M、Ronin S
wangtao007.gmai   2015-2-11 5#
OsitaLV 发表于 2015-2-11 21:01
不知道有0.9.2了么?
1.0 了 哈哈
拥有设备: F450 精灵2 H3-3D  inspire 1  相机:5D2 24-70 2.8L   5D mark 2  50 1.2L  胶片相机:尼康FM2
OsitaLV   认证飞友 2015-2-11 6#
App Store依旧没找到
持有设备:Inspire 2、Inspire 1、Ronin M、Ronin S
airymok  Inspire 1 Pro认证用户 2015-2-11 7#
OsitaLV 发表于 2015-2-11 21:29
App Store依旧没找到
App Store需要同步数据库才可以搜索到吧,网站都这样,不可能一放上去就马上搜索到的。
panzerelite  Inspire 1 Pro认证用户 2015-2-12 8#
没事,继续拍。。。。
我的设备:Inspire1 X5升级版 双控
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表