请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

在IOS 9.2.1不能使用google maps

 0
手机看帖 4 1476
在IOS 9.2.1不能使用google maps,只可使用apple原生地圖,有些地區沒辦法顯示地圖
請四季姊幫忙、app 機身韌體已是最新本
請四季姐幫忙跟進
评论
上传
你需要登录之后才能回帖    登录 | 注册
linxijun 林同学  Spark认证用户 2016-2-10 2#
Google服务在天朝是完全被禁止使用了的,建议使用iOS内置的苹果地图或高德地图,谢谢!,
深圳Fly模友群:427898260
Flytrex交流讨论群 399090773
xb3386  Goggles认证用户 2016-2-10 3#
先安装个WhaleVPN,每次使用Google maps前先启动一下Whale VPN即可正常使用。
楼主  Inspire 1认证用户 2016-2-11 4#
我人在香港、平時用google maps 都無問題,是這兩天更新後不能使用
夏清  超级版主 2016-2-14 5#
APP的地图版本不可自行切换的。
微信关注“大疆”,获取最全面的大疆产品教学视频,及时的售后服务动态,最实用的飞行指引和专业的技术支持,都在这里
已累计飞行339206米
认证设备
取消 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表