请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

請各位進來討論~~談論什麼版本是小悟最好使用的!

 0
手机看帖 4 904
小弟現在還是這個版本,不知升不升級好~~現在好困惑 IMG_5360.PNG

IMG_5360.PNG
评论
上传
你需要登录之后才能回帖    登录 | 注册
yangkun777  Inspire 1 Pro认证用户 2016-4-7 2#
都是新版出来了观望几天论坛就更新了,没有觉得区别多大
japphell  Inspire 1 Pro认证用户 2016-4-7 3#
就我看来,真正意义上的好用只有2种固件。

第1种是悟1.0 限飞前的 1.2.0.16 或更前的版本。1.2.0.16这固件不受到限飞区影响,而且是相对稳定的版本,没失控过。在2014年末前发布的。我说好用,因为我如果接到机场或周边项目的话,只需要跟那边申请放行即可,就不用再找DJI办解限手续,省很多麻烦。

第2种是你购买了PRO或在悟1.0自己升级时被迫为兼容X5而升级的固件,有很多针对新鸟的功能,例如自动刷锅,自动FOLLOW, 自动WAY POINT.  但对于我的意义只有 X5,其他都没个卵用。自动 = 自找麻烦
fxb624.sina  Goggles认证用户 2016-4-7 4#
哎!同感,有1.2.0.17版本也降不回以前的版本
楼主  Inspire 1认证用户 2016-4-7 5#
看來升級都不會對悟有太大影響喔....因為常常都看見有用戶因升級,小悟出現異常,所以我一直害怕升級!!
現在有多少用戶是固件升级包 v1.8.1.00??遙控我要下載什麼檔才可升級???
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表