请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

大疆还是很照顾老疆丝的。

 0
手机看帖 0 629
大疆还是很照顾老疆丝的。
之前发帖求助 dji go 3.0.0能用一切正常,为什么dji go 3.1.0就与设备不兼容了

前天把手机清理了一下dji go 3.0.0就没了,然后去下载dji go 3.1.0,下载提示此APP与你的设备不兼容,手机是iPhone 5。dji go 3.0.0能用一切正常,为什么dji go 3.1.0就与设备不兼容了,无人机还可以用平板,osmo怎么办了。不会叫我换手机吧?可不可以把dji go 3.0.0的APP给我传一个。谢谢了!

现在,dji go 3.1.1能用一切正常了,我的5又活了可以不换手机存着这笔剁手P4P。哈哈!
评论
上传
你需要登录之后才能回帖    登录 | 注册
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表