请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

强烈要求大疆升级app魅族可用

 0
手机看帖 8 1455
不想换手机啊
评论
上传
你需要登录之后才能回帖    登录 | 注册
神谷电子  Mavic Mini认证用户 2015-5-31 2#
应该去找魅族升级一下,因为是魅族把安卓系统定制出问题了
DJI即时消息请关注微信公众号shengultd
淘宝店:shengultd.taobao.com
小一  Inspire 1认证用户 2015-6-1 3#
强烈支持LZ,俺也是魅粉,最后实在没办法,买了mini2:'(
楼主  Inspire 1 Pro认证用户 2015-6-1 4#
神谷电子 发表于 2015-5-31 23:40
应该去找魅族升级一下,因为是魅族把安卓系统定制出问题了
刷别的系统?
属兔的猴   2015-6-1 5#
别刷成砖头了。魅族估计只能刷魅族的系统,期待有人先尝试一下。
borneol@21cn.co  Osmo Pocket 2认证用户 2015-6-1 6#
大疆说:升你“魅”....
持有设备:少许豁口的打狗棍一只...
楼主  Inspire 1 Pro认证用户 2015-6-2 7#
属兔的猴 发表于 2015-6-1 15:41
别刷成砖头了。魅族估计只能刷魅族的系统,期待有人先尝试一下。
那真是悲剧
ozy128  Osmo Mobile认证用户 2015-8-13 8#
大疆的论坛就是抄魅族的~竟然不支持魅族的手机~~~
2787455503@qq.c   2016-4-25 9#
围观学习
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表