请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

請問dji sdk開發一定要刷開發版的固件嗎?

 0
手机看帖 4 4105
請問dji sdk開發一定要刷開發版的固件嗎?
會不會有不穩定的問題?
怕刷了開發固件刷不回正常版本的?
機子:悟

评论
上传
你需要登录之后才能回帖    登录 | 注册
lanyusea  Inspire 1认证用户 2015-7-1 推荐
1. 不刷的话部分sdk功能无法使用(在inspire1上是地面站功能一定需要开发版固件
2. 飞了一个月了表示没有
3. 可以刷回去
SDK板块日常维护志愿者。
我没有QQ,我也不接受私信提问。有问题请去论坛发帖,利人利己。

我没有QQ,我没有QQ,我没有QQ。
重要的事情说三遍。
楼主  Inspire 1认证用户 2015-7-1 3#
請問Lanyusea 用的是那一版的開發版固件.謝謝.
lanyusea  Inspire 1认证用户 2015-7-1 4#
gavin-Taipei 发表于 2015-7-1 16:06
請問Lanyusea 用的是那一版的開發版固件.謝謝.
开发者网站上下载的那版本
SDK板块日常维护志愿者。
我没有QQ,我也不接受私信提问。有问题请去论坛发帖,利人利己。

我没有QQ,我没有QQ,我没有QQ。
重要的事情说三遍。
楼主  Inspire 1认证用户 2015-7-1 5#
收到.如果開發版固件飛行沒什麼問題.
就來刷看看.謝謝.
已累计飞行210340米
认证设备
取消 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表