请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

TELLO APP能否支持iphone 4s?

 0
手机看帖 3 19974
有一个IPHONE 4S想利用一下,让孩子当TELLO的控制器。但APP提示不支持,有没有别的应用可以用?谢谢
评论
上传
你需要登录之后才能回帖    登录 | 注册
我还有个iphone 4
我就是我,我看到自己都上火 。
RYZE  超级版主 2019-5-6 3#
楼主您好,以下为IOS适配列表
需要 iOS 9.0 或更高版本。兼容iPhone 5s,iPhone SE,iPhone 6,iPhone 6 Plus,iPhone 6s,iPhone 6s Plus,iPhone 7,iPhone 7 Plus,iPhone 8,iPhone 8 Plus,iPhone X,iPad mini 4 and iPad mini 4 Wi-Fi + Cellular。
不支持IPhone 4s哦。
楼主  Mavic 2 Pro认证用户 2019-5-12 4#
RYZE超级版主5-6 14:40
楼主您好,以下为IOS适配列表
需要 iOS 9.0 或更高版本。兼容iPhone 5s,iPhone SE,iPhone 6,iPhone 6 Plus,iPhone 6s,iPhone 6s Plus,iPhone 7,iPhone 7 Plus,iPhone 8,iPhone 8 Plus,iPhone X,iPad mini 4 and iPad mini 4 Wi-Fi + Cellular。
不支持IPhone 4s哦。
我给你的是建议,不是要你这种冰冷无意义的回答,我提出这个问题时已查过兼容列表
已累计飞行31965米
认证设备
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表