请选择 进入手机版 | 继续访问电脑版
正在上传图片(0/1)

悟的ios app为何要ios8以上?

 0
手机看帖 6 1438
7不行么?
6不行么?
有什么原因一定要8以上的版本?
另外,为何不能使用ipad2,3,4?而一定要mini版本?
我是百撕不得骑姐

评论
上传
你需要登录之后才能回帖    登录 | 注册
小金  Mavic 2 Pro认证用户 2015-3-2 2#
我估计是IPAD 的尺寸太大了吧。遥控器上的夹子更合适夹MINI的版本。
楼主   2015-3-2 3#
手里至少三台ipad,可就是没有mini
这不是逼着我再去买mini吗?
灰常蛋疼
zaiyujun@sina.c  Inspire 1 V2.0认证用户 2015-3-2 4#
你可以不买  不玩就是了。。
風城忠仔   2015-3-4 5#
關注下
風城瘋很大.......
178214811@qq.co  Inspire 1 Pro认证用户 2015-8-5 6#
你说大疆和苹果公司合作互利可能吗
qa689  Phantom 3 Professional认证用户 2015-10-28 7#
路过支持一下。
收藏 点赞 评论
分享至:
回复:
上传
取消 评论
快速回复 返回顶部 返回列表